Apple a publié une mise à jour pour corriger une faille de sécurité affectant iOS et OS X. Cette brèche, présente sur les produits Apple et Android, permet d’intercepter et de déchiffrer des communications HTTPS protégées, en théorie, par SSL. Les terminaux de la marque à la pomme, à partir de l’iPhone 4s, de l’iPad 2 et l’iPod Touch, sont concernés par cette vulnérabilité.

Be Sociable, Share!